Verkkolaitteet

Merkki

Hinta

0,00 € - 46 290,00 €

Basic kytkentä RJ-45 Ethernet-porttien määrä

0 - 50

Ethernet LAN (RJ-45) -portit

2 - 5

Power over Ethernet -tuki

Kytkentäkapasiteetti

Ylijännitesuoja

Kategoriat

Thermalright Peerless Assassin 120 SE Suoritin Jäähdytyslevy/jäähdytin 12 cm Musta PA120 SE 1700

Thermalright Peerless Assassin 120 SE on musta suoritinilmajäähdytin, jossa on kaksi 120 mm:n PWM-tuuletinta ja kuusi lämpöputkea. 155 mm korkea jäähdytin tukee Intel LGA 1700-, LGA 1200- ja LGA 115x -kantoja sekä AMD AM4- ja AM5-kantoja.

Toimitusarvio 1-2 työpäivää (25+)
Hinta 34,90 €
Toimitusarvio 1-2 työpäivää (25+)
Suosittu

AMD Ryzen 7 7800X3D suoritin 4,2 GHz 96 MB L3 Laatikko 100-100000910WOF

AMD Ryzen 7 7800X3D on AM5-kantainen pelisuoritin, jossa on 8 ydintä, 16 säiettä ja AMD 3D V-Cache -teknologia. Perustaajuus on 4,2 GHz ja boost-taajuus enintään 5 GHz, ja L3-välimuistia on 96 Mt. Suoritin tukee DDR5-muistia, eikä pakkaukseen sisälly jäähdytintä.

Toimitusarvio 1-2 työpäivää (12)
Hinta 375,00 €
Toimitusarvio 1-2 työpäivää (12)
Suosittu

Tietokoneen kasauspalvelu

Tietokoneen kasauspalvelu 3 vuoden takuu XMP/EXPO Aktivointi Bios-Päivitys

5 -10 työpäivää (25+)
Hinta 47,94 € Normaali hinta 79,90 €
5 -10 työpäivää (25+)

Kingston Technology KC3000 M.2 2048 GB PCI Express 4.0 3D TLC NVMe SKC3000D/2048G

Kingston KC3000 on 2048 Gt:n M.2 2280 -SSD, jossa on PCIe 4.0 NVMe -liitäntä ja 3D TLC NAND -muisti. Jopa 7 000 Mt/s luku- ja kirjoitusnopeudet sekä matalaprofiilinen grafeeni-alumiinilämmönlevitin tekevät siitä tallennusratkaisun vaativiin työpöytä- ja kannettaviin tietokoneisiin.

Toimitusarvio 1-2 työpäivää (25+)
Hinta 349,90 €
Toimitusarvio 1-2 työpäivää (25+)
Suosittu

AMD Ryzen 5 5600 suoritin 3,5 GHz 32 MB L3 Laatikko 100-100000927BOX

AMD Ryzen 5 5600 on AM4-kantainen pöytäkonesuoritin, jossa on 6 ydintä, 12 säiettä ja enintään 4,4 GHz:n boost-taajuus. Suoritin tukee DDR4-muistia ja PCIe 4.0 -liitäntää, ja myyntipakkaus sisältää jäähdyttimen. Suorittimessa ei ole integroitua näytönohjainta.

Toimitusarvio 1-2 työpäivää (21)
Hinta 141,90 €
Toimitusarvio 1-2 työpäivää (21)
Suosittu
Kaikki myydyimmät tuotteet
  • Banner

Slide background
D-Link DGS-1210-28MP verkkokytkin Hallittu L2 Gigabit Ethernet (10 100 1000) Power over Ethernet -tuki 1U Musta, Harmaa
  • D-Link DGS-1210-28MP verkkokytkin Hallittu L2 Gigabit Ethernet (10 100 1000) Power over Ethernet -tuki 1U Musta, Harmaa

D-Link DGS-1210-28MP verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki 1U Musta, Harmaa

415,00 €
Sisältää alv:n

D-Link DGS-1210-28MP, Hallittu, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet -tuki, Telineasennus, 1U

DGS-1210-28MP/E

Datatronic 0 kpl
Tukkureilla Ladataan... kpl
Toimitusarvio 8-12 työpäivää

 

Suojauskäytännöt

 

Toimitusehdot

 

Palautusehdot

DGS-1210-28MP/E
0790069427664

Alin 30 pv hinta 395,00 €

D-Link
Kuvaus
D-Link DGS-1210-28MP verkkokytkin on tehokas ja helppokäyttöinen hallittu L2 Gigabit Ethernet -kytkin, joka tukee Power over Ethernet -teknologiaa. Kytkimessä on 28 porttia, joten se soveltuu erinomaisesti suurempienkin verkkoympäristöjen käyttöön. Kytkin on telineasennettava ja sen korkeus on vain 1U, joten se vie vain vähän tilaa.

Tärkeimmät ominaisuudet:
- 28 porttia
- Hallittu L2 Gigabit Ethernet -kytkin
- Power over Ethernet -tuki
- Telineasennus
- 1U korkeus
Lisätiedot
D-Link
DGS-1210-28MP/E

Datalehti

Tuotteen väri
Musta, Harmaa
Sertifiointi
IEC61000-4-5, RoHS
Virrankulutus
27,49 W
AC-syöttöjännite
100 - 240 V
AC-syöttötaajuus
50 - 60 Hz
Käyttölämpötila (T-T)
-5 - 50 °C
Varastointilämpötila
-40 - 70 °C
Käytön suhteellinen kosteus (H-H)
10 - 90%
Säilytysympäristön kosteus
5 - 90%
Pakkauksen leveys
365 mm
Pakkauksen syvyys
521 mm
Pakkauksen korkeus
92 mm
Pakkauksen paino
5,18 kg
Keskimääräinen vikaantumisaika
294101 h
Tuotteen leveys
440 mm
Tuotteen syvyys
210 mm
Tuotteen korkeus
44 mm
LED-merkkivalot
Toiminta/Seikkailu, Tuulettimen vika, Linkki, Teho, Nopeus
Tuulettimien määrä
2 tuuletin(ta)
Sisäinen muisti
128 MB
Kotelo
1U
Harmonoidun järjestelmän nimikkeistökoodi (HS)
85176990
Verkkostandardit
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ethernet kaapelointiteknologia
Melutaso
52,4 dB
Tietoturva-algoritmit
802.1x RADIUS, SNMP, SSH
Kuormalavan leveys
120 cm
Kuormalavan pituus
110 cm
Toimituspakkauksen leveys
29,5 cm
Toimituspakkauksen pituus
53,9 cm
Toimituspakkauksen korkeus
39,3 cm
Toimituspakkauksen paino
16,4 kg
Määrä toimituspakkauksessa
3 kpl
Muistityyppi
DDR3-SDRAM
Verkkosivupohjainen hallinta
Kyllä
Quality of Service -tuki
Kyllä
Flash-muisti
32 MB
Turvallisuus
CCC, CE LVD, UL/cUL
Järjestelmän tapahtumien loki
Kyllä
Multicast-tuki
Kyllä
Telineasennus
Kyllä
Täysin kaksipuolinen
Kyllä
Kytkin tyyppi
Hallittu
Basic kytkentä RJ-45 Ethernet-porttien määrä
24
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
Gigabit Ethernet (10/100/1000)
10G-tuki
Ei
Virranhallinnan tuki
Kyllä
Auto MDI/MDI-X
Kyllä
Auto-negotiaatio
Kyllä
MAC-osoitetaulukko
16000 entries
Kytkentäkapasiteetti
56 Gbit/s
Forwarding rate
41,7 Mpps
Tallenna ja lähetä edelleen
Kyllä
Jumbo Frames -tuki
Kyllä
Jumbo frames
9216
Power over Ethernet -tuki
Kyllä
Lämmön poisohjaus
850,58 BTU/h
Valokuituliitin
SFP
Kytkinkerros
L2
Liikenteen luokittelu
Kyllä
Porttien peilaus
Kyllä
IP-reititys
Kyllä
VLAN-tuki
Kyllä
DHCP-ominaisuudet
DHCP client
Pääsynhallintalista
Kyllä
IGMP snooping
Kyllä
Laitteen puskurimuistiin
1,5 MB
Console-portti
RJ-45
Power over Ethernet (PoE)-porttien määrä
24
Linkkien yhdistäminen
Kyllä
Nopeuden rajoitus
Kyllä
VLAN:ien määrä
4094
Jonojen määrä
8
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
SFP -moduulipaikkojen määrä
4
Virtuaalisen LAN:n ominaisuudet
Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
SSH/SSL-tuki
Kyllä
MIB-tuki
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
STP-Protokolla
Kyllä
Todennustapa
Fiber Ethernet-kaapeloinnin teknologia
1000Base-X
Staattisten reittien määrä
32
Sisäänrakennettu prosessori
Kyllä
IP-MAC-portti-yhdistys
Kyllä
BPDU suodatus/suojaus
Kyllä
Kehäsuojaus
Kyllä
Sähkömagneettinen yhteensopivuus
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Toimituspakkauksen nettopaino
15,6 kg
Lavan bruttopaino (lento)
419,7 kg
Pahvilaatikoiden lukumäärä per lava (lento)
24 kpl
Määrä per lava (lento)
72 kpl
Lavan korkeus (lento)
131,4 cm
Lavan bruttopaino (meri)
682,9 kg
Pahvilaatikoiden lukumäärä per lava (meri)
40 kpl
Määrä per lava (meri)
120 kpl
Lavan korkeus (meri)
2,1 m
Varastossa
Tukkurilla
Access Control List (ACL) -säännöt
256

Voit maksaa Paytrailin avulla kattavasti kaikilla eri pankeilla, korteilla, mobiililla, laskulla ja osamaksulla.

Paytrail-banneri-kaikki-maksutavat.png

 

walley-logo.png

Laskun ja osamaksun luoton myöntäjä on Collector Bank AB (Walley). Lisätietoja https://www.walley.fi/

Walleyn laskutuslisä on 3,95 € ja se lisätään loppusummaan. Tilaamalla vahvistat hyväksyneesi Walleyn luottosopimuksen.

KUUKAUDESSA MAKSETTAVA SUMMA EUROISSA

           1 000 €                348 €             180 €               96 €               54 €               41 €
           2 500 €                865 €             445 €             235 €             131 €               96 €
           5 000 €            1 726 €             886 €             466 €             258 €             189 €
3 kk 6 kk 12 kk 24 kk 36 kk

TODELLINEN VUOSIKORKOPROSENTTI

           1 000 € 29,69 30,61 30,54 29,64 31,01
           2 500 € 25,24 25,61 25,38 25,64 24,85
           5 000 € 23,5 23,65 23,35 23,66 23,43
3 kk 6 kk 12 kk 24 kk 36 kk

MAKSETTAVA KOKONAISMÄÄRÄ EUROISSA

           1 000 €            1 044 €          1 080 €          1 152 €          1 296 €          1 476 €
           2 500 €            2 595 €          2 670 €          2 820 €          3 144 €          3 456 €
           5 000 €            5 178 €          5 316 €          5 592 €          6 192 €          6 804 €
3 kk 6 kk 12 kk 24 kk 36 kk

Seuraa meitä Facebookissa